Unzureichende Voraussetzungen

Die Installation kann nicht gestartet werden, da WordPress 4.7.3 mindestens die MySQL-Version 5.0 voraussetzt. Deine MySQL-Version ist 4.1.22.